Photos floues avec le 7D

Pour partager vos connaissances avec la communauté, ou poser une question !
Avatar de l’utilisateur
Afterburner
Messages : 4404
Enregistré le : 19 Jan 2008 23:49
Localisation : Belgique EBLG/LGG

Photos floues avec le 7D

Messagepar Afterburner » 14 Aoû 2014 15:14

Depuis deux mois j'utilise un Canon 7D et je dois dire que je ne suis vraiment pas ravi de la mise au point de l'AF. La sélection du collimateur central ou de tous ne me donne que 20% d'images nettes... le reste pour la poubelle. Mes objectifs sont un 70-300 IS USM et un 100-400 L IS USM... même hécatombe que ce soit avec l'un ou l'autre, il n'y a aucun filtre devant les lentilles.
D'autres utilisateurs de 7D ont-ils ce problème ou l'on-t-ils eu ?
D'avance, merci de partager votre expérience avec ce boîtier.


Amicalement, Jean-Marie
Mes photos sur :
PLANEPICTURES

Avatar de l’utilisateur
deltadeuxfois
Messages : 1363
Enregistré le : 30 Nov 2012 16:13
Contact :

Re: Photos floues avec le 7D

Messagepar deltadeuxfois » 14 Aoû 2014 18:53

Salut Jean Marie,
je n'ai pas de 7D mais je demande quand même: quel est ton mode d'AF ? Ai servo ?

Avatar de l’utilisateur
Afterburner
Messages : 4404
Enregistré le : 19 Jan 2008 23:49
Localisation : Belgique EBLG/LGG

Re: Photos floues avec le 7D

Messagepar Afterburner » 15 Aoû 2014 08:48

Oui bien sûr !
Amicalement, Jean-Marie
Mes photos sur :
PLANEPICTURES

Avatar de l’utilisateur
Damien
Messages : 2717
Enregistré le : 22 Fév 2006 11:21
Localisation : Tours
Contact :

Re: Photos floues avec le 7D

Messagepar Damien » 15 Aoû 2014 09:42

De souvenir sur le mien dans la partie style d'image (standard), j'avais monté d'au moins 2 crans la netteté et d'un cran pour le contraste.

As tu le même problème sur les sujets fixes ou en mouvements?

Peux tu nous poster un exemple ou deux pour voir?

Je sais qu'il y a eu des retours au Sav pour des réglages d'AF.

Avatar de l’utilisateur
Afterburner
Messages : 4404
Enregistré le : 19 Jan 2008 23:49
Localisation : Belgique EBLG/LGG

Re: Photos floues avec le 7D

Messagepar Afterburner » 15 Aoû 2014 12:17

Avec 70-300 IS USM, colimateur central, One shot et AI Servo... voici quelques résultats sans post traitement et cropé à des degrés divers sauf la premiere.

Image

Image

Image

La seul de la série qui soit vraiment nette

Image

... et le déclenchement suivant...

Image
Amicalement, Jean-Marie
Mes photos sur :
PLANEPICTURES

Avatar de l’utilisateur
bigfart10
Messages : 36
Enregistré le : 22 Juin 2011 13:37
Localisation : Welkenraedt - Belgique

Re: Photos floues avec le 7D

Messagepar bigfart10 » 15 Aoû 2014 20:24

Salut Jean-Marie,

as-tu essayer des faire des micro-réglages pour chacun de tes objectifs ?

Si après cela, c'est toujours aussi mauvais, n'hésites pas à passer par la case SAV.
Bye Bye

Bigfart10 - Fabien

Avatar de l’utilisateur
Afterburner
Messages : 4404
Enregistré le : 19 Jan 2008 23:49
Localisation : Belgique EBLG/LGG

Re: Photos floues avec le 7D

Messagepar Afterburner » 15 Aoû 2014 21:31

Oui Fabien, je sens que je vais devoir me résoudre à faire ces délicats réglages, merci !
Amicalement, Jean-Marie
Mes photos sur :
PLANEPICTURES

Avatar de l’utilisateur
Jethunter
Membre d'honneur
Messages : 705
Enregistré le : 12 Juin 2006 18:37
Contact :

Re: Photos floues avec le 7D

Messagepar Jethunter » 15 Aoû 2014 22:18

Moi, j'ai une autre méthode : façon John Lee Hooker, "One Bourbon, One Scotch And One Beer"
Après cette méthode ... tout est OK :mrgreen:


Retourner vers « Le labo photo »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité